强势趋势买卖主图指标 源码 通达信 - 必赢国际437登录下载 - 必赢国际437登录 - 必赢国际437登录
必赢国际437登录每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

必赢国际437登录

[下载地址]

必赢国际437登录经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-08-10 10:48:00
  • 公式评级:
  • 公式类型:必赢国际437登录
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

强势趋势买卖主图指标 源码 通达信介绍

好股票软件下载网(www.winton-hotel.com)提示:您正在下载的是:强势趋势买卖主图指标 源码 通达信

EMA5:MA(C,5),COLORFF00FF,LINETHICK1;
EMA10:MA(C,10),COLOR00FFFF,LINETHICK1;
EMA20: MA(C,20),COLORC0FF7F,LINETHICK1;
EMA60:MA(C,60),COLORFFFFFF,LINETHICK1;
VAR1:=(O+H+C)/3;
持股线:= EMA(VAR1,3),COLORYELLOW,LINETHICK1;
VAR2:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 - 100));
趋势线:=EMA(((VAR2 / 10) + EMA(CLOSE,10)),3);
A1:=持股线,COLOR00FFFF,LINETHICK2;
B1:=趋势线,COLOR00FF00,LINETHICK2;
AA:=A1>=B1;
BB:=B1>A1;
买入:DRAWICON(CROSS(AA,BB),L,1);
卖出:DRAWICON(CROSS(BB,AA),H,2);
STICKLINE(AA,C,O,3,0),COLORFFBBFF;
STICKLINE(AA,H,L,0,0),COLOR00FFFF;
STICKLINE(BB,C,O,3,0),COLOR00FF00;
STICKLINE(BB,H,L,0,0),COLORFF0000;
{股旁网-股票公式网站 www.gupanG.com}
STICKLINE(AA,CLOSE,OPEN,3.0,0),COLORFF00FF;
STICKLINE(AA,CLOSE,OPEN,2.6,0),COLORFF22FF;
STICKLINE(AA,CLOSE,OPEN,2.2,0),COLORFF44FF;
STICKLINE(AA,CLOSE,OPEN,1.8,0),COLORFF66FF;
STICKLINE(AA,CLOSE,OPEN,1.4,0),COLORFF88FF;
STICKLINE(AA,CLOSE,OPEN,1,0),COLORFF99FF;
STICKLINE(AA,CLOSE,OPEN,0.5,0),COLORFFAAFF;
STICKLINE(AA,CLOSE,OPEN,0.1,0),COLORFFBBFF;
STICKLINE(BB,CLOSE,OPEN,3,0),COLOR008800;
STICKLINE(BB,CLOSE,OPEN,2.6,0),COLOR009900;
STICKLINE(BB,CLOSE,OPEN,2.2,0),COLOR00AA00;
STICKLINE(BB,CLOSE,OPEN,1.8,0),COLOR00BB00;
STICKLINE(BB,CLOSE,OPEN,1.4,0),COLOR00CC00;
STICKLINE(BB,CLOSE,OPEN,1,0),COLOR00DD00;
STICKLINE(BB,CLOSE,OPEN,0.6,0),COLOR00EE00;
STICKLINE(BB,CLOSE,OPEN,0.2,0),COLOR00FF00;
STICKLINE(买入,O,(C-O)/2+O,3,0),COLOR335555;
STICKLINE(买入,O,(C-O)/2+O,2.2,0),COLOR338888;
STICKLINE(买入,O,(C-O)/2+O,1.5,0),COLOR33AAAA;
STICKLINE(买入,O,(C-O)/2+O,1,0),COLOR33CCCC;
STICKLINE(买入,O,(C-O)/2+O,0,0),COLOR33EEEE;
STICKLINE(卖出,O,(C-O)/2+O,3,0),COLOR550055;
STICKLINE(卖出,O,(C-O)/2+O,2.2,0),COLOR880088;
STICKLINE(卖出,O,(C-O)/2+O,1.5,0),COLORAA00AA;
STICKLINE(卖出,O,(C-O)/2+O,1,0),COLORCC00CC;
STICKLINE(卖出,O,(C-O)/2+O,0.5,0),COLOREE00EE;


强势趋势买卖主图指标 源码 通达信


好股票软件下载网(www.winton-hotel.com)提醒您:股市有风险,投资需谨慎。
强势趋势买卖主图指标 源码 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用必赢国际437登录编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用必赢国际437登录股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!